RubyGems Navigation menu

kriterion 0.1.0

Exposes Puppet's compliance information in a REST API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - August 22, 2018 (4.7 MB)
  2. 0.0.1 - July 27, 2018 (4.7 MB)

Runtime 依赖 (4):

cri ~> 2.10
httparty ~> 0.16
mongo ~> 2.5
sinatra ~> 2.0

Development 依赖 (3):

bundler ~> 1.16
rake ~> 10.0
rspec ~> 3.0

业主:

作者:

  • Dylan Ratcliffe

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,658

这个版本 2,066

许可:

MIT

需要的 Ruby 版本: >= 0

链接: