RubyGems Navigation menu

kramdown-parser-gfm 1.0.0

kramdown-parser-gfm provides a kramdown parser for the GFM dialect of Markdown

Versions:

  1. 1.1.0 - May 29, 2019 (11.5 KB)
  2. 1.0.1 - January 13, 2019 (11.5 KB)
  3. 1.0.0 - January 11, 2019 (11.5 KB)

Runtime Dependencies (1):

  • kramdown ~> 2.0
  • Owners:

    Authors:

    • Thomas Leitner

    SHA 256 checksum:

    3fe93f6fbd5e7c1ade11d8cc3efad8841a1f87b952f6274ff5f6996146e8484a

    Total downloads 5,013,581

    For this version 301

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: