RubyGems Navigation menu

Reverse dependencies for kovid Latest version of the following gems require kovid

Total downloads 30,243

For this version 490

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: