RubyGems Navigation menu

killbill-notification-test 2.0.0

Killbill Plugin to test notification plugin api

Versions:

  1. 4.0.0 - June 18, 2018 (5 KB)
  2. 3.0.1 - May 04, 2017 (5 KB)
  3. 3.0.0 - November 21, 2016 (10 KB)
  4. 2.0.0 - December 18, 2015 (10 KB)
  5. 1.9.3 - July 12, 2014 (8 KB)
Show all versions (20 total)

Runtime Dependencies (1):

  • killbill ~> 7.0
  • Development Dependencies (3):

  • jbundler ~> 0.9.2
  • rake >= 10.0.0
  • rspec ~> 2.12.0
  • Owners:

    Authors:

    • Killbill core team

    SHA 256 checksum:

    7f54b4f72943515f5cd8d51614cc0908c2ad71d94933cd6cff2ec3ecde8f754e

    Total downloads 39,322

    For this version 1,738

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 1.9.3

    Links: