RubyGems Navigation menu

killbill-catalog-ruby-plugin 0.3.0

Kill Bill Plugin to illustrate the use of the Catalog Plugin api.

Versions:

  1. 0.3.0 - July 12, 2018 (5.5 KB)
  2. 0.2.0 - November 28, 2016 (10.5 KB)
  3. 0.1.0 - December 18, 2015 (10 KB)

Runtime Dependencies (1):

  • killbill ~> 9.4
  • Development Dependencies (3):

  • jbundler ~> 0.9.2
  • rake < 11.0.0, >= 10.0.0
  • rspec ~> 3.5.0
  • Owners:

    Authors:

    • Kill Bill core team

    SHA 256 checksum:

    60d223301d490153c368deedf1bac417366af60013c66fc0d84fddaba77ab647

    Total downloads 3,879

    For this version 1,083

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 1.9.3

    Links: