RubyGems Navigation menu

keyvalidatable 0.0.5

Validate shortage/excess keys in pairs.

Versiones:

  1. 0.2.1 - June 04, 2021 (7 KB)
  2. 0.2.0 - May 30, 2021 (7 KB)
  3. 0.1.0 - March 08, 2018 (9 KB)
  4. 0.0.5.1 - June 17, 2015 (9 KB)
  5. 0.0.5 - October 22, 2012 (7 KB)
Mostrar todas las versiones (9 total)

dependencias de Development (2):

  • test-declare ~> 0.0.2.1
  • yard ~> 0.8
  • Propietarios:

    Autores:

    • Kenichi Kamiya

    SHA 256 checksum:

    a3b12adb49ae63ab29efee4f75a43dd503de08c46b4043bdec664c59ffe20365

    Total de descargas 16.459

    Para esta versión 3.256

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.9.2

    Enlace: