RubyGems Navigation menu

Dependencias inversas para key_tree Latest version of the following gems require key_tree

Total de descargas 19.278

Para esta versión 1.465

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.6, < 4.0

Enlace: