RubyGems Navigation menu

Dependencias inversas para kaya Latest version of the following gems require kaya

Total de descargas 25.018

Para esta versión 2.640

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: