RubyGems Navigation menu

Dependencias inversas para kawaii_validation Latest version of the following gems require kawaii_validation

Total de descargas 8.086

Para esta versión 1.976

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: