RubyGems Navigation menu

karafka-avro 0.2.0

Apache Avro support for Karafka

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - May 02, 2021 (10.5 KB)

Runtime 依赖 (1):

avro_turf ~> 0.8

Development 依赖 (3):

bundler ~> 2
rake >= 0
rspec >= 0

业主:

推送:

作者:

  • Kacper Madej, Tomasz Pajor

SHA 256 校验和:

dff94fb74fd1cf5c82f222cf77d89adae990f7d04977963c1626e6d9868f59b2

下载总量 2,374

这个版本 2,374

许可:

LGPL-3.0

需要的 Ruby 版本: >= 2.5.0

链接: