RubyGems Navigation menu

kage 0.9.2

em-proxy based shadow proxy server

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.9.2 - August 27, 2014 (9 KB)
  2. 0.9.1 - October 22, 2012 (8 KB)
  3. 0.9.0 - October 22, 2012 (8 KB)

Runtime Dependencies (2):

em-proxy >= 0.1.7
http_parser.rb >= 0.5.3

Development Dependencies (1):

rspec >= 0

Owners:

Authors:

  • Tatsuhiko Miyagawa

SHA 256 checksum:

7949cc0cc87afc108a8a243e672d0db7b4ed905d364ef84f7f96d1a5ef7d4d5b

Total downloads 10,690

For this version 4,413

Licenses:

N/A

Required Ruby Version: >= 0

Links: