RubyGems Navigation menu

Reverse dependencies for kafo Latest version of the following gems require kafo

Total downloads 275,906

For this version 2,185

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0+

Required Ruby Version: >= 2.4.0

Links: