RubyGems Navigation menu

Reverse dependencies for kafka-jars Latest version of the following gems require kafka-jars

Total downloads 17,617

For this version 2,215

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: