RubyGems Navigation menu

jwt-rb 0.0.2

Ruby gem to encode/ decode JWT

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - July 09, 2014 (11.0 KB)
  2. 0.0.1 - July 09, 2014 (11.0 KB)

Runtime 依赖 (1):

hashie >= 0

Development 依赖 (4):

bundler ~> 1.6
rake >= 0
rspec >= 0
timecop >= 0

业主:

作者:

  • ChupipandiCrew

SHA 256 校验和:

cd2a4080c607ae9a021be53629a6aebee321f1e92eebdbc3032987266d6abdae

下载总量 21,389

这个版本 18,937

许可:

MIT

需要的 Ruby 版本: >= 0

链接: