RubyGems Navigation menu

jwt-rb 0.0.1

Ruby gem to encode/ decode JWT

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - July 09, 2014 (11.0 KB)
  2. 0.0.1 - July 09, 2014 (11.0 KB)

Development 依赖 (4):

bundler ~> 1.6
rake >= 0
rspec >= 0
timecop >= 0

业主:

作者:

  • ChupipandiCrew

SHA 256 校验和:

a92ec4ebca11d01c8106daf480f34c80749d3cc3f7472ec3c6c9c86bef46958c

下载总量 21,448

这个版本 2,468

许可:

MIT

需要的 Ruby 版本: >= 0

链接: