RubyGems Navigation menu

Reverse dependencies for junk_drawer Latest version of the following gems require junk_drawer

Total downloads 35,324

For this version 5,455

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1

Links: