RubyGems Navigation menu

julializer 0.1.3

A ruby2julia transpiler with only limited types of syntax conversion supported

Versions:

  1. 0.1.3 - November 04, 2016 (9 KB)
  2. 0.1.2 - September 12, 2016 (9 KB)
  3. 0.1.1 - August 31, 2016 (8.5 KB)
  4. 0.1.0 - August 23, 2016 (7.5 KB)

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Kei Sawada(@remore)

    SHA 256 checksum:

    0407a049a0784ba85151d45c3ed11303d31090612ae28626d70f91ff4d5a6f0b

    Total downloads 7,297

    For this version 2,012

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.1

    Links: