RubyGems Navigation menu

judgeの被依存性 Latest version of the following gems require judge