RubyGems Navigation menu

jsonapi-renderer 0.1.1.beta1

Low-level renderer for JSONAPI documents.

Versions:

  1. 0.2.2 - June 13, 2019 (8.5 KB)
  2. 0.2.1 - June 11, 2019 (8.5 KB)
  3. 0.2.0 - September 11, 2017 (8.5 KB)
  4. 0.1.3 - July 12, 2017 (7.5 KB)
  5. 0.1.2 - December 12, 2016 (7.5 KB)
  6. 0.1.1.beta1 - October 02, 2016 (7 KB)
Show all versions (9 total)

Owners:

Authors:

  • Lucas Hosseini

SHA 256 checksum:

e09dc12803e7a26a7a1d49881703e4a03d5ef4a962868c4371a38db4fe5f62f8

Total downloads 22,028,073

For this version 1,744,882

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: