RubyGems Navigation menu

json_matchers 0.11.1

Validate your Rails JSON API's JSON

Versiones:

  1. 0.11.1 - July 19, 2019 (18,5 KB)
  2. 0.11.0 - April 05, 2019 (18,5 KB)
  3. 0.10.0 - August 02, 2018 (18 KB)
  4. 0.9.0 - April 13, 2018 (18 KB)
  5. 0.8.0 - April 06, 2018 (18 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (1):

dependencias de Development (7):

Propietarios:

Subida por:

Autores:

  • Sean Doyle

SHA 256 checksum:

376406cb8befc4465cfc0300a78ee98c96c4d2da958100adf4d7bbdc420e5e01

Total de descargas 3.497.817

Para esta versión 1.327.135

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: