RubyGems Navigation menu

json-ld-preloaded 3.1.5

A meta-release of the json-ld gem including preloaded vocabularies for the Ruby RDF.rb library suite.

Versions:

  1. 3.1.5 - March 08, 2021 (125 KB)
  2. 3.1.4 - December 24, 2020 (123 KB)
  3. 3.1.3 - May 30, 2020 (121 KB)
  4. 3.1.2 - March 18, 2020 (119 KB)
  5. 3.1.1 - February 14, 2020 (118 KB)
Show all versions (22 total)

Runtime Dependencies (2):

  • json-ld ~> 3.1
  • rdf ~> 3.1
  • Development Dependencies (2):

  • rspec ~> 3.10
  • yard ~> 0.9
  • Owners:

    Pushed by:

    Authors:

    • Gregg Kellogg

    SHA 256 checksum:

    3f6e36406db9e61177d9ac5bfa7cc80adc76185731153118dcbc24a2a4322306

    Total downloads 252,574

    For this version 6,639

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Unlicense

    Required Ruby Version: >= 2.4

    Links: