RubyGems Navigation menu

jslintrb_v8 1.0.4

Run JSLint from Ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.4 - February 06, 2013 (38 KB)
  2. 1.0.3 - November 08, 2011 (38 KB)
  3. 1.0.2 - May 15, 2011 (38 KB)
  4. 1.0.1 - February 28, 2011 (38 KB)
  5. 1.0.0 - February 23, 2011 (38 KB)
Show all versions (6 total)

Runtime Dependencies (1):

therubyracer ~> 0.11.0

Owners:

Authors:

  • Nick Gauthier

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 21,098

For this version 3,927

Licenses:

N/A

Required Ruby Version: None

Links: