RubyGems Navigation menu

Reverse dependencies for jquery-layout-rails Latest version of the following gems require jquery-layout-rails

Total downloads 31,705

For this version 29,413

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

MIT, GPL

Required Ruby Version: None

Links: