RubyGems Navigation menu

jquery-knob-rails 1.2.13

This gem provides the jQuery Knob plugin for your Rails 4+ application.

Versions:

  1. 1.2.13 - December 21, 2016 (21.5 KB)

Runtime Dependencies (3):

  • rails-dom-testing < 3, >= 1
  • railties >= 4.2.0
  • thor < 2.0, >= 0.14
  • Owners:

    Authors:

    • Hermann Mayer

    SHA 256 checksum:

    54a244d91c92174c9edd8585bb13f4500732696de5364dfbd3a92046b1206026

    Total downloads 19,220

    For this version 19,220

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: >= 1.3.6

    Links: