RubyGems Navigation menu

jquery-foggy-rails 1.1.1.0

Foggy is a jQuery plugin for blurring page elements. It supports IE (8 and up), Firefox, Safari and Chrome.

Versions:

  1. 1.1.1.0 - April 25, 2014 (8 KB)
  2. 0.0.1 - April 25, 2014 (6 KB)

Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Ricardo do Valle

    SHA 256 checksum:

    a5a9d5f4a02d530dc60c8366cbc226b2cc03adf06f7f368a0fde3257d054b981

    Total downloads 19,985

    For this version 17,741

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: