RubyGems Navigation menu

jqtools-rails 0.1.2

Gem is an engine and is configured to integrate with Rails asset pipeline

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.3 - August 26, 2012 (57.0 KB)
  2. 0.1.2 - August 02, 2012 (51.0 KB)
  3. 0.1.1 - March 21, 2012 (51.0 KB)
显示所有版本 (共 4 个)

Development 依赖 (5):

bundler >= 1.0.0
jeweler >= 1.8.3
rdoc >= 3.12
rspec >= 2.8.0
simplecov >= 0.5

业主:

作者:

  • Kristian Mandrup

SHA 256 校验和:

15eec343ea6c475a9fe44d287cef56200d789bef89c14f2c281cbbab19934b6d

下载总量 221,305

这个版本 3,593

许可:

需要的 Ruby 版本:

链接: