RubyGems Navigation menu

journald-logger 3.1.0

systemd-journal native logger

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.1.0 - March 30, 2022 (11.0 KB)
  2. 3.0.1 - May 06, 2020 (11.0 KB)
  3. 3.0.0 - December 03, 2019 (11.0 KB)
  4. 2.0.4 - October 09, 2018 (10.5 KB)
  5. 2.0.3 - March 14, 2016 (9.5 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (1):

Development 依赖 (6):

bundler >= 0
rake >= 0
rspec >= 0
rubocop >= 0
rufo >= 0
simplecov >= 0

业主:

推送:

作者:

  • Anton Smirnov

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 581,893

这个版本 46,118

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: