RubyGems Navigation menu

Dépendances inversées pour jhove-service Latest version of the following gems require jhove-service

Total de téléchargements 13 688

Pour cette version 265

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: