RubyGems Navigation menu

jets-gems 0.2.2

Library manages pre-compiled Lambda Gems for Jets Ruby Serverless Framework

Versions:

  1. 0.2.2 - March 15, 2020 (14.5 KB)
  2. 0.2.1 - March 15, 2020 (14 KB)
  3. 0.2.0 - September 01, 2019 (14 KB)
  4. 0.1.0 - May 30, 2019 (13.5 KB)

Runtime Dependencies (1):

  • gems >= 0
  • Development Dependencies (3):

  • bundler >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Tung Nguyen

    SHA 256 checksum:

    b411e2a177a0b4019c3a4bf8ecf9943aa692385064158984e38d59d80e964dba

    Total downloads 34,010

    For this version 9,196

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: