RubyGems Navigation menu

jekyll_prism 0.0.4

This rubygem does not have a description or summary.

Versions:

  1. 0.0.4 - June 29, 2014 (8 KB)
  2. 0.0.3 - March 17, 2014 (8 KB)
  3. 0.0.2 - March 16, 2014 (8 KB)
  4. 0.0.1 - March 16, 2014 (7.5 KB)

Runtime Dependencies (1):

  • liquid ~> 2.6.1
  • Development Dependencies (5):

  • coveralls ~> 0.7.0
  • fuubar ~> 2.0.0.rc1
  • rake ~> 10.3.2
  • rspec ~> 3.0.0
  • rubocop ~> 0.24.0
  • Owners:

    Authors:

    • Les Aker

    SHA 256 checksum:

    91b53c907364255f494f7c9d2b1791d41baf730698916a27511ccc21760b737d

    Total downloads 6,505

    For this version 2,149

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: