RubyGems Navigation menu

jekyll-web_monetization 0.2.0

A Jekyll plugin to add Web Monetization API payment pointers to your site

Versions:

  1. 0.2.0 - June 08, 2020 (10 KB)
  2. 0.1.0 - June 02, 2020 (10 KB)

Runtime Dependencies (1):

  • jekyll >= 3.0, < 5.0
  • Development Dependencies (2):

  • rake ~> 12.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Phil Nash

    SHA 256 checksum:

    8f8123c415d376192d9030ad839b816523a871c6489cef1afbda0cd24b462416

    Total downloads 757

    For this version 433

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: