RubyGems Navigation menu

jekyll-version-helper 0.0.1

A set of monkey-patching plugins to help Jekyll when building versioned sites

Versiones:

  1. 0.0.1 - December 29, 2014 (8 KB)

dependencias de Runtime (1):

  • jekyll ~> 2.0
  • dependencias de Development (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Garen Torikian

    SHA 256 checksum:

    f067636e94c5b5462506b8ed32e808661fcdc2078bb237358889e20b7cbb4de0

    Total de descargas 1.876

    Para esta versión 1.876

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: