RubyGems Navigation menu

Reverse dependencies for jekyll-theme-tactile Latest version of the following gems require jekyll-theme-tactile

Total downloads 2,079,389

For this version 124,224

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

CC0-1.0

Required Ruby Version: >= 0

Links: