RubyGems Navigation menu

jekyll-theme-poole 2.1.0

The Jekyll Butler, designed and developed by @mdo to provide a clear and concise foundational setup for any Jekyll site.

Versions:

  1. 2.1.0 - January 06, 2018 (14 KB)
  2. 2.0.1 - January 06, 2018 (13.5 KB)
  3. 2.0 - December 19, 2016 (13.5 KB)

Runtime Dependencies (5):

Development Dependencies (2):

  • bundler ~> 1.15
  • rake ~> 12.0
  • Owners:

    Authors:

    • Mark Otto

    SHA 256 checksum:

    316d2492bedcca800656930c25c49130f27b87d30f818b5d239e1b0f3c3b57da

    Total downloads 1,960

    For this version 736

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: