RubyGems Navigation menu

Reverse dependencies for jekyll-theme-jsblog Latest version of the following gems require jekyll-theme-jsblog

Total downloads 13,765

For this version 714

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: