RubyGems Navigation menu

Dependencias inversas para jekyll-theme-isotc211-helpers Latest version of the following gems require jekyll-theme-isotc211-helpers

Total de descargas 4.275

Para esta versión 540

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: