RubyGems Navigation menu

Reverse dependencies for jekyll-theme-hacker Latest version of the following gems require jekyll-theme-hacker

Total downloads 1,416,758

For this version 3,270

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

CC0-1.0

Required Ruby Version: >= 0

Links: