RubyGems Navigation menu

Dependências Reversas para jekyll-theme-cs50 Latest version of the following gems require jekyll-theme-cs50

Total de downloads 4.782

Desta versão 1.530

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: