RubyGems Navigation menu

Reverse dependencies for jekyll-theme-conscious-sedation Latest version of the following gems require jekyll-theme-conscious-sedation

Total downloads 2,729

For this version 912

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: