RubyGems Navigation menu

jekyll-tagories 0.1.0

A Jekyll plugin that allows iterating through tagged or categorized documents in user-defined collections

Versions:

  1. 0.1.0 - April 27, 2020 (6.5 KB)

Runtime Dependencies (1):

  • jekyll >= 3.7, < 5.0
  • Development Dependencies (3):

  • cucumber ~> 3.0
  • rspec ~> 3.0
  • rubocop-jekyll ~> 0.11.0
  • Owners:

    Pushed by:

    Authors:

    • Ashwin Maroli

    SHA 256 checksum:

    b380af27ae666a96c89de6aec962161e27cd6950c7d976c9bb402d9f7a45fee0

    Total downloads 209

    For this version 209

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.4.0

    Links: