RubyGems Navigation menu

jekyll-sass-converter 2.0.1

A basic Sass converter for Jekyll.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 3.0.0 - December 21, 2022 (7,5 KB)
  2. 2.2.0 - February 28, 2022 (8 KB)
  3. 2.1.0 - February 05, 2020 (7,5 KB)
  4. 2.0.1 - September 26, 2019 (7,5 KB)
  5. 2.0.0 - August 14, 2019 (7,5 KB)
Mostrar todas as versões (20)

Runtime Dependencies (1):

sassc > 2.0.1, < 3.0

Development Dependencies (4):

bundler >= 0
rake >= 0
rspec >= 0

Donos:

Pushed by:

Autores:

  • Parker Moore

SHA 256 checksum:

a302048fdad95e1c810a0833fa82b8759c63b30653dd2f9cdd22e332eec55f76

Total de downloads 23.994.785

Desta versão 438.983

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.0

Links: