RubyGems Navigation menu

Reverse dependencies for jekyll-postfiles Latest version of the following gems require jekyll-postfiles

Total downloads 42,359

For this version 24,893

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: