RubyGems Navigation menu

jekyll-plugin-frontend-build 0.0.3

Jekyll plugin that post-processes static assets with Babel

版本列表:

  1. 0.0.3 - April 11, 2020 (7.5 KB)
  2. 0.0.2 - August 18, 2019 (7.0 KB)
  3. 0.0.1 - August 17, 2019 (7.0 KB)

Runtime 依赖关系 (1):

  • jekyll ~> 4.0
  • Development 依赖关系 (2):

  • rake ~> 12.0
  • rubocop ~> 0.50
  • 所有者:

    Pushed by:

    作者:

    • Ribose Inc.

    SHA 256 checksum:

    f30c47c7f3d58222b9967cea38a48071eceb8051043cf07e026ffdd5a09f453a

    下载总次数 2,046

    这个版本 307

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: