RubyGems Navigation menu

jekyll-plugin-frontend-build 0.0.3

Jekyll plugin that post-processes static assets with Babel

Versionen:

  1. 0.0.3 - April 11, 2020 (7,5 KB)
  2. 0.0.2 - August 18, 2019 (7 KB)
  3. 0.0.1 - August 17, 2019 (7 KB)

Runtime Abhängigkeiten (1):

  • jekyll ~> 4.0
  • Development Abhängigkeiten (2):

  • rake ~> 12.0
  • rubocop ~> 0.50
  • Besitzer:

    Pushed by:

    Autoren:

    • Ribose Inc.

    SHA 256-Prüfsumme:

    f30c47c7f3d58222b9967cea38a48071eceb8051043cf07e026ffdd5a09f453a

    Downloads insgesamt 2.433

    Für diese Version 551

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: