RubyGems Navigation menu

jekyll-pants 0.2.1

Jekyll plugin to run rubypants on generated HTML

Versions:

  1. 0.2.1 - October 17, 2016 (10 ko)
  2. 0.2.0 - October 17, 2016 (10 ko)
  3. 0.1.0 - July 19, 2016 (8 ko)

Dépendances de Runtime (1):

Dépendances de Development (2):

  • jekyll >= 2.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Aron Griffis

    Total de contrôle SHA 256:

    2279b587f43d22f64293567b74f7ce37b84a3f63f27740d9a79c4e91e6af191c

    Total de téléchargements 5 887

    Pour cette version 3 192

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: