RubyGems Navigation menu

Reverse dependencies for jekyll-paginate-v2 Latest version of the following gems require jekyll-paginate-v2

linaro-jekyll-theme 1.3

This is the default Linaro Jekyll Theme used on Linaro Static sites.

123,424 Downloads

ledger_sync 1.4.4

LedgerSync is a simple library that allows you to sync common objects to popular accoun...

10,783 Downloads

kiko-minus 1.0.5

A minimalistic, lightweight Jekyll theme based on Kiko Plus

5,447 Downloads

meliora 0.2.4

A theme I developed for my own use while listening to Ghost's MELIORA album. Inspired b...

4,479 Downloads

ictusrye 0.4.2

Jekyll theme for UTD Computer Security Group

4,201 Downloads

jekyll-fdroid 1.1.4

Browse packages of a F-Droid repository.

3,760 Downloads

quiet-comic 0.2.6

A simple webcomic Jekyll theme.

3,233 Downloads

ghostish-jekyll-theme 0.1.3

Ghostish is Jekyll theme designed to ease migration from Ghost.

2,386 Downloads

structrdfal 0.1.3

A theme focused on structured data marked up using RDFa Lite based on HTML5 Boilerplate.

1,906 Downloads

dev-portfolio-blog 0.1.5

This is a simple efficient blog and portfolio

1,863 Downloads

sparrow-jekyll-theme 0.1.2

A clean and minimal theme for writers.

1,827 Downloads

jekyll-theme-collider 0.1.3

A simple blog using jekyll-paginate-v2 and particles.js

1,491 Downloads

jumbo-jekyll-theme-test 1.0.4

The jumbo-jekyll-theme aims to provide an fast static theme for use across Linaro sites...

1,335 Downloads

jekyll-theme-meliora 0.1.1

A theme I developed for my own use while listening to Ghost's MELIORA album. Inspired b...

1,297 Downloads

ponk 1.0.3

The official theme for the blog at Bubblin Superbooks.

1,124 Downloads

my-lab 1.0.0

A simple plain blog.

896 Downloads

darkade.github.io-theme 1.1.1

Theme for my personal blog

690 Downloads

jekyll-oceanic 1.0.3

Oceanic is intended as a simple theme for Jekyll websites, with a main focus on blogs.

559 Downloads

chiefsan.github.io 0.0

chiefsan.github.io Jekyll Theme

301 Downloads

Total downloads 371,678

For this version 34,863

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: