RubyGems Navigation menu

jekyll-mentioji 0.2.0

Improve build times for sites using both 'jekyll-mentions and 'jemoji' plugins

Versions:

  1. 0.2.0 - April 18, 2019 (7,5 ko)
  2. 0.1.0 - August 15, 2018 (7,5 ko)

Dépendances de Runtime (3):

  • gemoji ~> 3.0
  • jekyll >= 3.5
  • nokogiri ~> 1.4
  • Dépendances de Development (5):

    Propriétaires:

    Auteurs:

    • Ashwin Maroli

    Total de contrôle SHA 256:

    3165ea7a44880a1d081968bdbfa547fa275469291c3dcfef83e1f097cc19000f

    Total de téléchargements 3 845

    Pour cette version 2 443

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.4.0

    Liens: