RubyGems Navigation menu

Reverse dependencies for jekyll-lunr-js-search-plusplus Latest version of the following gems require jekyll-lunr-js-search-plusplus

Total downloads 10,736

For this version 1,914

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: