RubyGems Navigation menu

Reverse dependencies for jekyll-last-modified-at Latest version of the following gems require jekyll-last-modified-at

Total downloads 382,376

For this version 109,658

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: