RubyGems Navigation menu

Dependências Reversas para jekyll-import Latest version of the following gems require jekyll-import

Total de downloads 148.787

Desta versão 3.091

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.0

Links: